www.latinquasar.org

Recursos => Programas => Mensaje iniciado por: Chogo en 7-Sep-15, 01:51

Título: Inposible instalar DSS
Publicado por: Chogo en 7-Sep-15, 01:51
Buenas noches, llevo varios dias intentando instalar el DSS y no hay manera, he buscado por todos los lados la solucion y si que hay para muchos problemas que da pero para este error de instalacion no encuentro nada. Si alguien sabe algo por favor ayuda, gracias de antemano.

Error al instalar el ensamblado
"policy 8.0 mocosoft VC80,type="win32-policy,version=8.0.50727.4053,publickey
Token"muchosnumerosyletras"procesoarquitecturax86" consulte ayuda y soporte tecnico para obtener mas informacion.

Decir que intento instalar la version de la pagina que hay ahora mismo que es 3.3.2 y mi sistema operativo es w7 x64, lo dicho si alguien sabe algo o quiere darme alguna otra recomendacion gracias de nuevo.
Título: Re:Inposible instalar DSS
Publicado por: Manuel J. en 7-Sep-15, 21:39
Descargate la 3.3.4 de este enlace

http://deepskystacker.free.fr/english/download.htm

Título: Re:Inposible instalar DSS
Publicado por: Chogo en 8-Sep-15, 00:57
 :ola: :plas: :plas: :plas: :ok: :ole: :ok: :ole: :plas: :ola:
Muchisimas gracias funcionando x fin
Título: Re:Inposible instalar DSS
Publicado por: Manuel J. en 8-Sep-15, 11:46
Me alegro, que lo disfrutes.  :ok: :salu2:
Título: Re:Inposible instalar DSS
Publicado por: Miquel en 9-Sep-15, 19:18
la versión 3.3.2 no me apilaba las tomas hechas con la 600D, he instalado la 3.3.4. y perfecto