Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - vilchez

Páginas: 1 2 [3] 4 5 ... 27
31
Es un hdr de 12 tomas, la segunda es una foto simple.

32
Dejo 2 fotos de hace 1 semana.





33
Sobre Latinquasar / Re:ACLARACIÓN
« en: 13-Jul-15, 22:36 »

Todo esto sin conocer los últimos post que ha habido sobre hidra ni nada, pero todo esto me parece un disparate y espero que no se repita más en los foros de astronomía, que bastante bajón ha habido en los últimos años precisamente por gilipolleces de esta índole más propia de preadolescentes que de gente seria dedicada a una afición romántica y científica a partes iguales.

Al 100x100 contigo en lo subrayado.

34
Reg, sustituye Dawn por New Horizons.


35
Una mía de anoche, resultado de 3 vídeos con el maksutov 90/1250 spc900 y filtro uv/ir.



36
Tiene toda la pinta de ser un Iridium.  Brillo que aumenta, mantiene un brillo máximo unos pocos segundos y vuelve a descender de la misma manera que empezó.


En determinadas ocasiones otros satélites pueden provocar el mismo efecto.

37
Juan Ignacio, he probado y kolor autopano giga no es compatible con imágenes monocromo.

No sirve para este propósito.



Por intentar algo, he convertido a RGB y pasado por autopano giga pero no da buen resultado.

Lo he subido a un servidor de imagen un simple jpg, si quieres el tiff resultante te lo paso, pero no es lo que buscas

http://i.imgur.com/GihA4gB.jpg


Lo de la perspectiva se puede cambiar entre muchas, no le he tocado a eso.

38
Se están subiendo así que de momento no estará disponible..., es para que lo probéis..., son 2 teselas del pelícano en Ha

http://1drv.ms/1IzGm3r

Saludos
Juan

Juan Ignacio, si pudieras subirlo en .fits o .tiff te lo agradecería, solo tengo PixInsightLE32 que no da soporte para la extensión .xisf

39
Juan Ignacio, si quieres pasame fotos y te montó y envio el mosaico, y ya te haces una idea.

Yo lo uso para los mosaicos lunares y alguno terrestres y el resultado es impecable.

Es más, en los mosaicos lunares después de montar el mosaico le hago wavelets al mosaico completo y hace falta apretarle mucho para que aparezca algún error en alguna unión de teselas.

40
Hidra, con Kolor Autopano giga, metes las fotos, le das a un botón y te monta automaticamente el mosaico corrigiendo exposiciones y demás. Guardar imagen y listo.

Luego además tiene un montón de funciones, pero simplemente en automático lo borda y son 2 click, uno montar mosaico y otro para guardar.

41
Astrofotografía / Re:Flats en solar h-alfa
« en: 10-Jun-15, 12:04 »
Haz la prueba con AutoStakkert y seguramente no volverás a apilar con registax y lo dejaras solo para wavelets.

42
Astrofotografía / Re:Flats en solar h-alfa
« en: 10-Jun-15, 00:11 »
Grabando vídeo no necesitas hacer flats si desplazas ligeramente el encuadre durante el vídeo,  al apilar no tendrá en cuenta esas zonas fijas como motas de polvo o pixeles muertos/calientes,


43
Miquel tu has censurado un ovni que había ahí estacionado mientras el piloto hacia aguas mayores en el pinar.


44
Y a todo esto, muy buen mosaico, corrigiendo las zonas menos nítidas un mosaico de 10.

45


Cuando lo ves ampliado, el foco está en el centro del mosaico, pero las teselas se van desenfocando a medida que te alejas.



Hola , es un tema que iba a sacar a la luz , no tendrás experiencia pero vista mucha  :ok: . Para apilar las tomas utilizo Autostakkert , van saliendo versiones nuevas y concretamente en la que utilizo ahora , me va surgiendo ese problema de desenfoque en el terminador , es decir en las zonas mas oscuras , no incluye puntos de alineación , creo que no los ve .
Me explico mas , en un mosaico lunar yo escojo la zona mas iluminada , enfoco , le pongo el freno para seguir siempre con el mismo enfoque y adapto la exposicion y ganancia que ya no tocaré para nada ..mal hecho , hay que corregir hábitos adquiridos porque el photomerge iguala las diferentes exposiciones de las tomas y asi no me como terminador .
Hace poco que utilizo ésta versión , y al comentar el tema con un compañero ( Javo ) , y transmitirle mis sospechas de que igual el tubo no estab bien colimado , me respondio que podia ser el apilado de las tomas .

Seguramente me explico mal y una captura valdra mas que mil palabras , en algunos videos no salia ni un solo punto de alineamento y tuve que ponerlos manualmente . Creo que voy a revisar ésta versión de Autostakkert , en planetaria también me da problemas para debayerizar el video



fijaros que en el terminador no aparecen puntos de alineación ... y muchos tampoco quiero poner porque seguramente no elegira bien los frames buenos de los malos ... un lio  8) ... ideas y sugerencias siempre bienvenidas por favor . Tengo unas tomas posteriores que tiré y he recuperado para probar manualmente , éste no lo repito que es un faenón de videos  :oops:

Gracias a todos  :bravo:


Merce, sigo insistiendo que no debes variar la exposición de las tomas, aunque el programa luego te las iguale, si haces una luna completa veras que no queda natural.

A lo de los puntos de alineamiento en el terminador, es muy sencillo, donde pone "Min Bright 30" baja el valor, y ve probando hasta que te coloque puntos de alineación en el terminador, ten cuidado de no bajarlo demasiado o te colocará puntos de alineación fuera del planeta en ruido generado.

Otra cosa, para la luna vi una web en la que hacia pruebas con el tamaño del cuadro y conseguían ligeramente mejor resultado utilizando cuadros de tamaño 50.

Páginas: 1 2 [3] 4 5 ... 27