Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Mensajes recientes

Páginas: [1] 2 3 ... 10
1
Astrofoto - Cielo Profundo / Re:M13
« Último mensaje por Josemi en 21-Jul-19, 21:05 »
Muy bonito el cumulo, buen trabajo enhorabuena :sisi: :plas: :plas:
2
Telescopios y otros instrumentos / Re:Dispositivo BTdir
« Último mensaje por canallodetroya en 20-Jul-19, 16:28 »
He probado varios programas  a parte del CdC, APT  y el SGP y en ninguno se conecta la montura, tienden a quedarse pillados  :insultos:, haber si  hay alguien con  una posible solución, gracias por el mensaje, saludos
3
Astrofoto - Cielo Profundo / M13
« Último mensaje por josemap en 20-Jul-19, 14:10 »
Hola a todos os dejo el cumulo globular M13, espero que os guste;
estos son los datos:
TOMAS:
R: 15 Light de 50 segundos, 15 Darks, 25 Flats y 40 Bias
G: 15 Light de 50 segundos, 15 Darks, 25 Flats y 40 Bias
B: 15 Light de 50 segundos, 15 Darks, 25 Flats y 40 Bias
L: 15 Light de 50 segundos, 15 Darks, 25 Flats y 40 Bias
TEMPERATURA: -10 GRADOS
TUBO: FSQ 106 ED
CCD: SBIG ST-8300M
MONTURA: CGEM
CCD guiar: QHY5 II
LUGAR: LAS INVIERNAS (GUADALAJARA)
saludos
jose
http://astronomiargb.webcindario.com/M13-RGBL30.jpg
M13-R+G+B+L30%+ by jose p d, en Flickr
4
Telescopios y otros instrumentos / Re:Dispositivo BTdir
« Último mensaje por Miquel en 16-Jul-19, 18:14 »
¿que programa usas para capturar las imágenes?

yo uso el SPG y en mi última salida conectaba este programa que lo controla todo, la QHY9, la rueda portafiltros , la montura, el enfoque automático, el guiado,  todo, todo
y también el CdC que lo usaba como GOTO

pues me pasó una cosa muy rara, con el SPG le pongo todas las capturas que quiero que haga esa noche y todo bien, empieza la sesión y cuando termina la primera foto, me aparca la montura  :insultos:

después de estudiarlo todo, me dicen, no abras el CdC y prueba, el SPG también te lleva al objeto que quieras y te lo centra
pues a lo que voy, se ve que había un conflicto entre programas, no abro el CdC y todo perfecto

mira si tienes algún conflicto  :ok:
5
Telescopios y otros instrumentos / Re:Dispositivo BTdir
« Último mensaje por canallodetroya en 15-Jul-19, 17:08 »
Pues el problema principal es que CdC se cuelga en el momento que pincho en la interface para poder poner el puerto Com , y no aparece el cuadro de eqmod, esto es muy extraño , gracias por la respuesta, saludos
6
Telescopios y otros instrumentos / Re:Dispositivo BTdir
« Último mensaje por Pablo García en 15-Jul-19, 09:36 »
Yo he tenido muchas veces ese problema y con dos ordenadores/sistemas operativos.

La conclusión a la que he llegado es que windows otorga los puertos de forma automática a un puerto y driver concreto, y si cambias la posición de la conexión de un puerto a otro le asigna otro número distinto.

Pero además establece una lista de puertos cedidos que se va ampliando cada vez que cambias la conexión de sitio, con lo que el número va cambiando y subiendo  hasta que que EQMOD deja de encontrarlos.

En Windows 7 era un desastre y llegué a tener que entrar en el Registro para borrar la lista y que empezara de nuevo.
Con Windows 10 la asignación automática funciona mejor, pero tambien he tenido problemas sobre todo si no me acuerdo de en qué base USB había conectado la vez anterior.

La solución la he encontrado revisando cada vez qué puerto COM me ha sido asignado y poniéndolo a mano en el EQMOD (si es que ha cambiado)

Para eso, en el escritorio, para  acelerar el proceso tengo un icono de apertura rápida del Sistema (Panel de control>Sistema y Seguridad>Sistema), una vez conectado el BTdir abro desde la pantalla de Sistema el "Administrador de Dispositivos" y en "Puertos (COM y LPT)" compruebo el número asignado.

!Y jamás me ha fallado desde entonces!

7
Telescopios y otros instrumentos / Dispositivo BTdir
« Último mensaje por canallodetroya en 14-Jul-19, 22:48 »
Hola, he comprado un dispositivo BTdir y me esta dando problemas de conección con CdC, el programa se cuelga al  pinchar en configuración para asignar el puerto Com, o al seleccionar el telescopio, alguna vez aparece el cuadro del eqmod y pincho el número del puerto, pero  se cuelga, haber si alguien a tenido un caso parecido y me da alguna solución, saludos
8
Me presento... / Re:Saludos desde Alicante
« Último mensaje por satelite en 13-Jul-19, 12:18 »
Una monada de tubo con el que vas a disfrutar mucho.
9
Muy buenas imágenes.
10
Me presento... / Re:Saludos desde Alicante
« Último mensaje por DavidQ en 12-Jul-19, 23:31 »
Gracias Satelite, un Celestron 8 Edge HD

un saludo!

Páginas: [1] 2 3 ... 10