Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Autor Tema: Tengo un problema con el guiado.  (Leído 1532 veces)

Desconectado garduño

  • Astronauta
  • *****
  • Miembro n°: 3449
  • Mensajes: 943
  • como pez en la luna
    • Ver Perfil
Tengo un problema con el guiado.
« en: 21-Dic-12, 01:10 »
Hace unos días, salí como de costumbre con el equipo para sacar algo de cielo profundo.

 Me centre primero en la M27 ya que se encontraba en fase de descenso y no quería desaprovechar el tiempo que tenia  .

 Después de varias peleas con el guiado no conseguía que me guiara bien, todo el rato que estuve que fue bastante .

 Me paso una cosa muy rara, nunca había visto los trazos de las estrellas de esta forma ,una cosa es que el guiado te vaya mal y se alargen las estrellas quedando  movidas y otra cosa es esto ??...

 Os dejo con algunas tomas de la M 27 de esa noche, sabéis por que pasa esto o que lo produce ya que toda la fase de alineación lo hago siempre de la misma manera.








Desconectado J.Benito

  • Astrofísico
  • ***
  • Miembro n°: 4365
  • Mensajes: 233
    • Ver Perfil
Re: Tengo un problema con el guiado.
« Respuesta #1 en: 21-Dic-12, 01:53 »
Hola:

¿Podrías decirnos que montura tienes? Ese tipo de trazos a mi me salen cuando hace viento o con un problema que tuve con la CGEM.
¿Qué sabe el pez del agua donde nada toda su vida?

Desconectado vi100

  • Astronauta
  • *****
  • Miembro n°: 4849
  • Mensajes: 590
    • Ver Perfil
    • BuscandoCometas
  • Agrupación astronómica: Agrupación Astronómica de Santa Pola
Re: Tengo un problema con el guiado.
« Respuesta #2 en: 21-Dic-12, 08:01 »
... y también cómo haces el guiado: tubo guía, cómo sujetas el tubo guía al principal, cámara, ....


Desconectado garduño

  • Astronauta
  • *****
  • Miembro n°: 3449
  • Mensajes: 943
  • como pez en la luna
    • Ver Perfil
Re: Tengo un problema con el guiado.
« Respuesta #3 en: 21-Dic-12, 13:26 »
Perdonar no me he dado cuenta de los detalles de la captura.

Viento no había esa noche benito.

Tengo una CGEM y uso para guiar el kit completo de lunatico , lo demás como siempre, pones la montura en estación con todo montado y la alineas a 3 estrellas, no suelo hacer el polar-align ya que nunca he tenido problemas de guiado tan grandes, lo típico de la estrella un poco movida, pero esto??

He revisado todo por si tenia algo suelto, pero esta todo bien ajustado en su sitio, no se si tendrá algo que ver el buscador de la polar.

El día anterior estuve colimando el buscador ya que lo tenia un pelin desajustado ,lo estuve colimando y "creo"  que lo deje bien ,pero me parece que esto no es el problema .

Hay una opción en la CGEM de restaurar la montura y dejarlo como de fabrica ,voy a intentar hacerlo y probare suerte .

 También pondré una foto de la configuracion que tengo del PHD Guider y me decís si esta bien ,o al no ser, que el problema venga de la mala configuracion del programa.
« Última modificación: 21-Dic-12, 13:30 por garduño »

Desconectado garduño

  • Astronauta
  • *****
  • Miembro n°: 3449
  • Mensajes: 943
  • como pez en la luna
    • Ver Perfil
Re: Tengo un problema con el guiado.
« Respuesta #4 en: 21-Dic-12, 15:40 »
Os dejo la configuración que yo tengo del PHD Guider . Decirme si esta bien o si hay que hacer alguna modificacion .




Desconectado Miquel

  • Moderadores
  • Extraterrestre
  • *****
  • Miembro n°: 1970
  • Mensajes: 13834
  • Universo LQ tu revista online
    • Ver Perfil
    • https://www.facebook.com/astronomiabymiquel/
  • Agrupación astronómica: . . a tu lado, en el campo
Re: Tengo un problema con el guiado.
« Respuesta #5 en: 21-Dic-12, 16:17 »
yo lo tengo configurado así, cambian algunas cosas



a mi me funciona perfectamente  :wink:

Desconectado J.Benito

  • Astrofísico
  • ***
  • Miembro n°: 4365
  • Mensajes: 233
    • Ver Perfil
Re: Tengo un problema con el guiado.
« Respuesta #6 en: 21-Dic-12, 16:38 »
yo lo tengo configurado así, cambian algunas cosas



a mi me funciona perfectamente  :wink:

Miquel lo que te funciona a ti no funcionará para otro. Cada guiado se configura para cada tubo y montura específicamente como bien sabrás, e incluso si fuera la misma a lo mejor lo que va bien para uno no va bien para otro.

Garduño no soy un gran entendido sobre problemas de autoguiado. Pero el min. motion pixels deberías de elevarlo, lo tienes demasiado bajo. Eso se calcula en función de la resolución arco/pixel de tu tren fotográfico y del de guiado. Dinos que tubo tienes de fotografía, y te calculo la fórmula además de otros detalles.

Más cosas. Con respecto a la CGEM hay veces que con el uso necesitan un ajuste necesario pero muy sencillo. Te cuento, tu quita el tubo, y con la montura y los frenos activos prueba a ver si tienes una holgura en RA o en DEC. Símplemente preuba a ver si notas un ligero movimiento con los frenos puestos con las manos.

Otra cosa importante, con la CGEM para astrofoto yo diría que es imprescindible hacer el polar align.

Ya nos contarás, un saludo!
¿Qué sabe el pez del agua donde nada toda su vida?

Desconectado Miquel

  • Moderadores
  • Extraterrestre
  • *****
  • Miembro n°: 1970
  • Mensajes: 13834
  • Universo LQ tu revista online
    • Ver Perfil
    • https://www.facebook.com/astronomiabymiquel/
  • Agrupación astronómica: . . a tu lado, en el campo
Re: Tengo un problema con el guiado.
« Respuesta #7 en: 21-Dic-12, 16:51 »
Miquel lo que te funciona a ti no funcionará para otro. Cada guiado se configura para cada tubo y montura específicamente como bien sabrás, e incluso si fuera la misma a lo mejor lo que va bien para uno no va bien para otro.

si, ya lo sé  :wink: a mi, esta configuración me la puso Dani (Sepultura) que tiene la misma montura que yo, y a los dos nos funciona bien  :salu2:

Desconectado garduño

  • Astronauta
  • *****
  • Miembro n°: 3449
  • Mensajes: 943
  • como pez en la luna
    • Ver Perfil
Re: Tengo un problema con el guiado.
« Respuesta #8 en: 22-Dic-12, 01:22 »

Garduño no soy un gran entendido sobre problemas de autoguiado. Pero el min. motion pixels deberías de elevarlo, lo tienes demasiado bajo. Eso se calcula en función de la resolución arco/pixel de tu tren fotográfico y del de guiado. Dinos que tubo tienes de fotografía, y te calculo la fórmula además de otros detalles.

Más cosas. Con respecto a la CGEM hay veces que con el uso necesitan un ajuste necesario pero muy sencillo. Te cuento, tu quita el tubo, y con la montura y los frenos activos prueba a ver si tienes una holgura en RA o en DEC. Símplemente preuba a ver si notas un ligero movimiento con los frenos puestos con las manos.

Otra cosa importante, con la CGEM para astrofoto yo diría que es imprescindible hacer el polar align.

Ya nos contarás, un saludo!

Tengo varios tubos ,cada uno lo utilizo dependiendo de la función .

 Un S/C 10" ,un RC 6" y un Long Perng de 80mm, de este ultimo  tengo otro igual pero de peor calidad  que es el que  suelo utilizar  como tubo guia, pero el que mas utilizo ahora es el tubo del kit de lunatico.

Hace un tiempo  note que en la parte  DEC tengo una pequeña holgura ,no le di mucha  importancia ya que la montura es nueva y no tiene mucho tiempo y claro,  como  el guiado lo hacia bastante bien ...algún día con algún problemilla pero lo normal.

No se si esto se puede ajustar o se podrá  poner la montura a punto de alguna forma ,de todas las maneras dime si tengo que hacerle algún ajuste que no sepa.

Sobre la configuracion del PHD ,espero que me calcules la formula como dices ,ya que esto no se como se hace.

Gracias y Saludos a todos.  :ok:

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40