Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Autor Tema: celestron CPC 800  (Leído 2375 veces)

Desconectado juan222

  • Astrónomo amateur
  • **
  • Miembro n°: 5417
  • Mensajes: 69
    • Ver Perfil
celestron CPC 800
« en: 28-Abr-15, 12:01 »
Saludos compañeros , un pequeño problema o grande segun se mires con el CPC 800 serie bueno al grano despues de no encender este cacharrillo en mucho tiempo por temas familiares la otra noche me dispuse a mirar un rato la luna y sin intentar alinear ni nada solo pretendia seguirla un poco utilizando el mando y la botonera que como todos los que teneis un aparato de estos sabeis que si pulsas RATE y el 4 por ejemplo los motores iran mas despacio que si pulsas el 7 , bien pues cuando me dispongo a mirar y pulso RATE y el 4 el motor de AR es decir el que esta en la horquilla sigue igual no va mas despacio el otro si pero el de AR nada bien actualizo tanto el mando como motores y nada todo igual le meto distintas versiones y nada , bien pues desarmo para comprobar que todo esta en su sitio y todo bien , el tema es que aveces suele ir bien pero hace una cosa rara cuando pulso para mover el motor de AR nada mas quitar el dedo del botor el motor no se para tarda , no se como medio segundo mas en parar el motor tamtien he probado otra cosa y como sabeis el motor se puede separar del sinfin y tambien lo he separado es decir que al separarlo el motor no toca nada no hay resitencia y tambien hace lo mismo se para como medio segundo despues de quitar la mano del boton he comprobado que cuando quito el dedo del boton y separa damas mas quitarlo entonces si funciona bien pero cuando no se para nada , he probado ya muchas cosas pero nada y no se si puede ser problema de actualizaciones , problema del mando o el motor que se esta jodiendo ¿ que os sugiere esto ? haber si alguno de vosotros le ha pasado lo mismo y le ha dado solucion enga un saludo
antes de comprender los errores que cometemos en esta vida comprendemos que no son tan importantes como las lecciones que aprendemos de ellos

Desconectado Manuel J.

  • Extraterrestre
  • ******
  • Miembro n°: 4224
  • Mensajes: 2640
    • Ver Perfil
    • http://astronomiadesdealbacete.blogspot.com.es/
  • Agrupación astronómica: Asociación Astronómica Alba-5 / AAA Almansa
Re:celestron CPC 800
« Respuesta #1 en: 28-Abr-15, 15:21 »
Primero un consejo en la redacción, procura separar en varios parrafos, no condenses toda la exposición en uno solo sin pausas, procura separar los contenidos por medio de comas y puntos, para eso están, se hace demasiado pesado leerlo y no se entiende la exposición del tema, y puede que los posibles lectores lo dejen antes de empezar a leer.

Dicho esto, comprueba las conexiones del cable, así como la del mando y la del telescopio, limpia con un poquito de alcohol y bastoncillos los pines tanto de las conexiones del mando y las conexiones del cable. A veces al ensuciarse no hacen bien su función.

Otra cuestión, el mando te arroja algún tipo de fallo, como error 17, etc.

Saludos.

Desconectado FranciscoNaval

  • Astronauta
  • *****
  • Miembro n°: 4606
  • Mensajes: 547
    • Ver Perfil
    • González Servicio Técnico Grafico
Re:celestron CPC 800
« Respuesta #2 en: 28-Abr-15, 15:34 »
Saludos compañeros ,

Un pequeño problema o grande segun se mire, con el CPC 800 series.

Bueno al grano.

Despues de no encender este cacharrillo en mucho tiempo por temas familiares, la otra noche me dispuse a mirar un rato la luna y sin intentar alinear ni nada, solo pretendia seguirla un poco utilizando el mando y la botonera que como todos los que teneis un aparato de estos, sabeis que si pulsas RATE y el 4 por ejemplo los motores iran mas despacio que si pulsas el 7.

Bien pues cuando me dispongo a mirar y pulso RATE y el 4 el motor de AR, es decir, el que esta en la horquilla sigue igual, no va mas despacio el otro si, pero el de AR nada.

Tambien actualizo tanto el mando como motores y nada todo igual. Le meto distintas versiones y nada.

Bien pues desarmo para comprobar que todo esta en su sitio y todo bien. El tema es que aveces suele ir bien, pero hace una cosa rara cuando pulso para mover el motor de AR nada mas quitar el dedo del botor, el motor no se para, tarda , no sé, como medio segundo mas en parar el motor.

Tamtien he probado otra cosa y como sabeis el motor se puede separar del sinfin y tambien lo he separado, es decir, que al separarlo, el motor no toca nada no hay resitencia y tambien hace lo mismo, se para como medio segundo despues de quitar la mano del boton.

He comprobado que cuando quito el dedo del boton y separa damas mas quitarlo entonces si funciona bien pero cuando no se para nada.
He probado ya muchas cosas pero nada y no se si puede ser problema de actualizaciones.

Problema del mando o el motor que se esta jodiendo, que os sugiere esto ?

A ver si alguno de vosotros le ha pasado lo mismo y le ha dado solucion.


Venga un saludo.
« Última modificación: 18-May-15, 14:04 por FranciscoNaval »

Desconectado juan222

  • Astrónomo amateur
  • **
  • Miembro n°: 5417
  • Mensajes: 69
    • Ver Perfil
Re:celestron CPC 800
« Respuesta #3 en: 28-Abr-15, 20:15 »
Saludos Manuel en lo de las comas y los puntos tienes razon, el tema que nunca se doinde poner un punto o una coma , bueno tratare de hacerlo lo mejor posible , bueno mira no me da ningun error todo pare ir bien y te comento .
esta tarde despues de reinstalar nuevamente las versiones de HC 4.21 para el mando
y MC 5.14 para los motores      ha funcionado bien durante unos 10 minutos, pero lo he tenido que dejar y a las dos horas al volver a encenderlo ya estaba otra vez igual , he limpiado con alcohol los pines y nada .
alguna idea mas Manuel y gracias por la molestia
antes de comprender los errores que cometemos en esta vida comprendemos que no son tan importantes como las lecciones que aprendemos de ellos

Desconectado juan222

  • Astrónomo amateur
  • **
  • Miembro n°: 5417
  • Mensajes: 69
    • Ver Perfil
Re:celestron CPC 800
« Respuesta #4 en: 15-May-15, 16:40 »
Bueno compañeros tema resuelto, gracias a todos por vuestra ayuda saludos
antes de comprender los errores que cometemos en esta vida comprendemos que no son tan importantes como las lecciones que aprendemos de ellos

Desconectado D_79

  • Astrónomo
  • ****
  • Miembro n°: 12794
  • Mensajes: 377
    • Ver Perfil
Re:celestron CPC 800
« Respuesta #5 en: 17-May-15, 19:06 »
Bueno compañeros tema resuelto, gracias a todos por vuestra ayuda saludos

jusn222, ¿nos podrías explicar cómo lo has resuelto por si alguien más se encuentra con el mismo problema?

Siento que yo no te haya podido ayudar pero estoy en mis inicios incluso de los conceptos más básicos...  :llueve:
Mi blog (fotografía):  Nature Shots

Desconectado mercè

  • Astrónomo
  • ****
  • Miembro n°: 5687
  • Mensajes: 369
    • Ver Perfil
    • untrocetdecel
Re:celestron CPC 800
« Respuesta #6 en: 18-May-15, 11:35 »
Bueno compañeros tema resuelto, gracias a todos por vuestra ayuda saludos

jusn222, ¿nos podrías explicar cómo lo has resuelto por si alguien más se encuentra con el mismo problema?

Siento que yo no te haya podido ayudar pero estoy en mis inicios incluso de los conceptos más básicos...  :llueve:

Si , convendria poner la solución por si a otro compañero se le presenta el mismo problema , y así no tenga que volver a preguntarlo .
Yo leo el post ahora , pero hace unas semanas se presentó el mismo problema a un compi con una Heq 5 , nuevecita ... el tema era culpa del cable del synscan que llevaba una abrazadera demasiado apretada .. !! éstos chinos !!!
Celeston C9,25 sobre Heq 5 Pro
Oculares Hyperion ,focales varias
Algun que otro filtrillo
Camara DBK21au618 pá planetas
 Zwo ASI 120MM pá la luna

mi pagina en Astrobin  http://www.astrobin.com/users/merce/
y la del FB https://www.facebook.com/merce.marimon/photos_albums

Desconectado juan222

  • Astrónomo amateur
  • **
  • Miembro n°: 5417
  • Mensajes: 69
    • Ver Perfil
Re:celestron CPC 800
« Respuesta #7 en: 20-May-15, 22:07 »
bueno lo primero que tiene que mirar si ha aklguien le pasa algo parecido es el teme de fuente de alimentacion ,
el tema es algo complejo porque tambien hay algo de encoder  , pero como comento el tema es algo complejo para extenderme aqui

saludos
antes de comprender los errores que cometemos en esta vida comprendemos que no son tan importantes como las lecciones que aprendemos de ellos

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40