Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Autor Tema: Problema con Stellarium  (Leído 4655 veces)

Desconectado Miquel

  • Moderadores
  • Extraterrestre
  • *****
  • Miembro n°: 1970
  • Mensajes: 13886
  • Universo LQ tu revista online
    • Ver Perfil
    • https://www.facebook.com/astronomiabymiquel/
  • Agrupación astronómica: . . a tu lado, en el campo
Re:Problema con Stellarium
« Respuesta #15 en: 22-Mar-17, 22:47 »
nada, no hay manera

todo actualizado, reiniciado y probado, me sale el mismo error


lo que me mosquea es que antes funcionaba  :cry:

Desconectado latinquasar

  • Administrador
  • Extraterrestre
  • *****
  • Miembro n°: 2
  • Mensajes: 6830
    • Ver Perfil
    • http://www.latinquasar.org/
  • Agrupación astronómica: A. A. Málaga Sirio y AASabadell
Re:Problema con Stellarium
« Respuesta #16 en: 22-Mar-17, 22:54 »
Espera... ¿en las actualizaciones incluiste las opcionales? Es ahí donde debería estar la de la tarjeta gráfica. Espero que sea eso...

Si no fuera, se me acaban los recursos. ¿Probaste el ANGLE mode?
Equipo: Sky Watcher 200/1000 sobre NEQ6. ASI120mm, Barlow GSO 2x.

Desconectado Miquel

  • Moderadores
  • Extraterrestre
  • *****
  • Miembro n°: 1970
  • Mensajes: 13886
  • Universo LQ tu revista online
    • Ver Perfil
    • https://www.facebook.com/astronomiabymiquel/
  • Agrupación astronómica: . . a tu lado, en el campo
Re:Problema con Stellarium
« Respuesta #17 en: 22-Mar-17, 23:22 »
¿Probaste el ANGLE mode?

si, lo probé


Espera... ¿en las actualizaciones incluiste las opcionales? Es ahí donde debería estar la de la tarjeta gráfica. Espero que sea eso...


¡¡¡¡FUNCIONA!!!! era eso, actualizar la tarjeta gráfica

gracias a los dos  :bravo: :bravo:

Desconectado latinquasar

  • Administrador
  • Extraterrestre
  • *****
  • Miembro n°: 2
  • Mensajes: 6830
    • Ver Perfil
    • http://www.latinquasar.org/
  • Agrupación astronómica: A. A. Málaga Sirio y AASabadell
Re:Problema con Stellarium
« Respuesta #18 en: 22-Mar-17, 23:28 »
De nada! Me alegro de que no hayas tenido que llegar a la solución alternativa que te propuse por ahí  :meparto:
Equipo: Sky Watcher 200/1000 sobre NEQ6. ASI120mm, Barlow GSO 2x.

Desconectado Miquel

  • Moderadores
  • Extraterrestre
  • *****
  • Miembro n°: 1970
  • Mensajes: 13886
  • Universo LQ tu revista online
    • Ver Perfil
    • https://www.facebook.com/astronomiabymiquel/
  • Agrupación astronómica: . . a tu lado, en el campo
Re:Problema con Stellarium
« Respuesta #19 en: 23-Mar-17, 06:59 »
 :jaja:  nooooo, las fallas ya han terminado  :meparto:

Desconectado Pablo García

  • Astrónomo
  • ****
  • Miembro n°: 12839
  • Mensajes: 367
    • Ver Perfil
    • Naturaleza y Cielo Profundo
  • Agrupación astronómica: Astrotografía
Re:Problema con Stellarium
« Respuesta #20 en: 23-Mar-17, 07:59 »
Me alegro que lo hayas resuelto.

Qué alivio!

 :bravo:
Telescopio: ExplorerScientific 210/800
Montura:    SW NEQ6 Pro
Autoguiado: Lunático 5II
Cámara:     Pentax K3

Mi WEB:      http://www.naturalezaycosmos.es

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40