Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Autor Tema: Problemas con corrección de campo con un aplanador/reductor Photoline 0.79x  (Leído 867 veces)

Desconectado ALBERTO GARCIA SANCHEZ

  • Novato
  • *
  • Miembro n°: 18045
  • Mensajes: 1
    • Ver Perfil
Hola a todos,

os cuento mi problema para ver si alguien también lo ha tenido y me puede decir cómo lo ha resuelto.
Recientemente adquirí un pequeño tubo para astrofotografia, el TS Photoline de 60mm y f5.5  y un aplanador/reductor también de Photoline de 0.79 que me permite obtener una focal de 260mm.

Ayer al fin pude montarlo todo y hacer las primeras pruebas y me llevé la desagradable sorpresa de que las imágenes presentaban una coma muy pronunciada en las esquinas de la toma mientras que en el centro aparecian perfectas.

El aplanador/reductor lo conecto con la rosca a la anilla-T de la cámara por un lado y luego introduciendolo por el portaocular de 2" del tele. Mi duda me surge porque he leido por ahi que este aplanador requiere de una cierta distancia entre la rosca de la anilla-T y el sensor de la cámara y no sé si ese puede ser el problema.

Si alguien se ha peleado con esto y me puede orientar estaria muy agradecido. Un aplanador/corrector de este precio (que no es barato precisamente) deberia de presentar un campo mucho mejor corregido, algo estoy haciendo mal o se me ha pasado por alto.

Un Saludo y gracias compañeros.

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40