Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Autor Tema: Sí, sí, le "robaron" una banda....  (Leído 2017 veces)

diegote71

  • Visitante
Sí, sí, le "robaron" una banda....
« en: 27-May-10, 00:45 »
Hola amigos. Como he dicho, quería hacer una foto de Don Gigante Júpiter, antes de ir al trabajo, de madrugada, teniendo en cuenta la novedad del "faltante" de su gran banda austral (no la Gran Mancha, no confundir). Como sabrán, por aquí se acerca el invierno y me tocó una noche oscura, pero con neblina incipiente, por lo que la foto es muy mejorable. Pero se ve claramente la ausencia de dicha banda, que como se ha comentado ya, es algo que ya ocurrió en otras ocaciones, por lo que parecería algún tipo de ciclo en el planeta.Además, se los ve a Europa y Ganímedes. 
Me estaba preguntando: que podría haber ocurrido: ¿realmente se disipó es gran banda nubosa, o quizá no la vemos por alguna capasuperior momentánea que la tapa? ¿Se la volverá a ver como ya ha ocurrido, o nunca más? Bueno, ya se conocerán las respuestas. Por ahora, dejo la foto, y disculpen que no es de las mejores que he hecho de Júpiter en LQ.
Saludos!  :salu2: :salu2:




« Última modificación: 28-May-10, 00:14 por ιѕяαєℓ »

Desconectado Jose Hammerschmidt

  • Astronauta
  • *****
  • Miembro n°: 3874
  • Mensajes: 978
  • La Astronomia es Pasion
    • Ver Perfil
    • Fotografia y video.
Re: Sí, sí, le "robaron" una banda....
« Respuesta #1 en: 27-May-10, 01:02 »
Hombre la foto esta muy bien , ojala tuviera por aca un equipo para hacer algo parecido, la banda desaparecio, pero  el hecho no es tan raro como parece segun he leido, ha sucedido varias veces, que porque pasa ? como siempre teorias hay y sobran.

Te robo la foto para guardarla  si no te molesta.  :nono: :nono:

Desconectado francisco sierra

  • Astrofísico
  • ***
  • Miembro n°: 3516
  • Mensajes: 282
  • la noche tan corta y tanto que ver ..........
    • Ver Perfil
Re: Sí, sí, le "robaron" una banda....
« Respuesta #2 en: 27-May-10, 02:06 »
 :plas:diego  como siempre nos sorprende otro punto a este lado del mar gracias por tu aporte  :ola: :meparto:  saludos desde dallas texas  ..la noche tan corta y tanto que ver  :llueve:

Desconectado Miquel

  • Moderadores
  • Extraterrestre
  • *****
  • Miembro n°: 1970
  • Mensajes: 13683
  • Universo LQ tu revista online
    • Ver Perfil
    • https://www.facebook.com/astronomiabymiquel/
  • Agrupación astronómica: . . a tu lado, en el campo
Re: Sí, sí, le "robaron" una banda....
« Respuesta #3 en: 27-May-10, 07:08 »
buena foto Diegote, aunque seguro que sabes hacerlo mejor  :lol:

Desconectado mintaka

  • Moderadores
  • Extraterrestre
  • *****
  • Miembro n°: 458
  • Mensajes: 7257
  • Festina lente.Tempus fugit
    • Ver Perfil
    • Aula de Astronomía de Fuenlabrada
Re: Sí, sí, le "robaron" una banda....
« Respuesta #4 en: 27-May-10, 20:19 »
Buena Diego, para que se vea bien que falta  :wink:

Saludos :D

Desconectado mauricio giandinoto

  • Moderadores
  • Extraterrestre
  • *****
  • Miembro n°: 3582
  • Mensajes: 2774
    • Ver Perfil
Re: Sí, sí, le "robaron" una banda....
« Respuesta #5 en: 27-May-10, 23:21 »
Muy buena foto Diego!!...pero...que impresionante!!!, se ve< rarisimo....me ha dado una lastimica...en serio!!

Desconectado Alejandro Quilez

  • Extraterrestre
  • ******
  • Miembro n°: 3647
  • Mensajes: 3615
    • Ver Perfil
Re: Sí, sí, le "robaron" una banda....
« Respuesta #6 en: 28-May-10, 01:24 »
Buena foto Diegote.

Ya aparecerá la banda, no se habrá ido muy lejos.


Saludos.

http://quicson.myminicity.es/env Otro pueblecito creado, visitalo si te apetece


El colmo de la aperturitis: La verdad señor comercial es que solo quería una pequeña lupa para mirar mis sellos, pero ...... ¿Dice que me vende el hubble a plazos?, vamos a verlo.

Desconectado kothaar

  • Astrofísico
  • ***
  • Miembro n°: 2784
  • Mensajes: 123
    • Ver Perfil
Re: Sí, sí, le "robaron" una banda....
« Respuesta #7 en: 1-Jun-10, 19:31 »
Muy oportuna la foto Diegote, le falta un poquito de enfoque pero se perdona porque tiene una focal tremenda y solo con un seeing excelente se puede conseguir, tiene mucho mérito enhorabuena  :sisi:.

Es relativamente común, en el verano-otoño del 2007, la SEB no desaparecio como ahora, pero quedó muy muy debilitada, incluso algunos decían en sus observaciones que casi ni la veían y despues en unos tres meses volvió a la normalidad.

Recuerdo en mis observaciones que la SEB se fue deshilacchando y esos restos los aglutino la NEB.

Os pongo aquí mi comentario de aquella época que hice en otro foro y una cutre foto con mi antiguo equipo... me da que ha pasado lo mismo pero ahora ya a lo bestia; tremendamente cambiante el clima de Júpiter la verdad  8O

"que tal...antes que nada darte la enhorabuena teteca por abrir este post tan cojonudo y currado por tu parte,
he estado atento a el durante el verano...tambien la enhorabuena a la peña por los analisis y las fotos,
mucho nivel...quisiera compartir mi parecer al respecto. Estos dias estuve intentando observar a jupiter,
mision casi imposible, muy bajo ya, turbulencias...que os voy a contar... de todas formas algun que otro dia
he podido meterle a duras penas los 150 aumentos y tengo la sensación que desde finales de agosto principios
de septiembre parece que la banda ecuatorial sur se esta, poquito a poquito recuperando.
Recuerdo todavia algunos dias de agosto donde me resultaba casi imposible detectarla, el seeing no ayudaba,
pero en septiembre con mal seeing he empezado a verla de nuevo. La cuestion es que en julio la veia completamente deshilachada y como
moviendose hacia arriba, dejando una enorme banda azulblanquecina dominando ampliamente la zona sur y por ella iba media acojonada
y empequeñecida la gmr.Pues bien,
el domingo 14 por esas casualidades de la vida me puse a obervarlo a eso de las 8 de la tarde y a pesar de ser de dia...oh sorpresa, el seeing era aceptable
 y le meti los 300 aumentos y aguanto...esta era la mia,
lo observe atentamente durante 10 minutos y despues intente cascarle una foto, la pena es que se notaba que a cada minuto las
turbulencias venian cabalgando como los jinetes oscuros de Mordor...se hizo lo que se pudo.
Lo que observe fue lo siguiente: la banda ecuatorial sur se recupera a poquitos, hay una franja muy fina
pero con un color oscuro, que le da sensacion de consistencia, y da la sensacion que esta recogiendo todo
ese deshilachado que habia sufrido tiempo atras, deshilachado que va viajando de arriba otra vez hacia abajo.
La banda ecuatorial norte sigue poderosa como una bestia,sin cambios...lo que si es que la banda ecuatorial sur
al ganar fuerza, ha como reclamado su espacio primitivo aplastando a esa enorme banda blancuzca del sur y al mismo tiempo la banda clara del norte
rocobra su ser al marcharse los restos que le habian ido llegando de la seb...resumiendo de norte a sur: banda ecuatorial norte,banda blancoazulada,banda ecuatorial sur en proceso
de aglutinacion y banda blancoazulada sur con un tamaño mas "normal".



Perdonar el ladrillo que os he soltado, pero el tema me parece interesantísimo, y al loro porque sin SEB se podrá ver con facilidad la Gran Mancha Roja... todo un puntazo.

saludos
« Última modificación: 1-Jun-10, 19:49 por kothaar »

Desconectado Ío

  • Astronauta
  • *****
  • Miembro n°: 2866
  • Mensajes: 893
    • Ver Perfil
    • www.astrofotoplanetaria.com
Re: Sí, sí, le "robaron" una banda....
« Respuesta #8 en: 1-Jun-10, 20:52 »
Buena foto Diegote  :plas:. Kothaar de ladrillo nada, muy interesante  :salu2:
Equipo: Maksutov-cassegrain Orion 180/2700   Celestron 9,25
 Panaview 32mm Panoptic 24mm, ES 14mm, Baader Genuine Ortho 12,5, Pentax xw 10, Nagler T1 5,6
MI PEQUEÑA WEB CON MIS PEQUEÑAS ASTROFOTOS  http://www.astrofotoplanetaria.com/



Uploaded with ImageShack.us

Desconectado DonQuijote

  • Moderadores
  • Extraterrestre
  • *****
  • Miembro n°: 3396
  • Mensajes: 2895
  • En un lugar de la galaxia, de cuyo nombre .....
    • Ver Perfil
Re: Sí, sí, le "robaron" una banda....
« Respuesta #9 en: 1-Jun-10, 23:53 »
Buena toma Diego, yo ya he madrugado unos cuantos días, pero tengo al Giganton detras de unas ramas y con ellas no he llegado a apreciar el detalle.  :ok:
Telescopios: SW 150/1200-EQ3, Meade LB 12", ETX70, ED-80, Lunt 60.

No es más rico el que más tiene, sino el que menos necesita.
El secreto de la felicidad no está en hacer lo que se quiere sino en querer lo que se hace.



facebook Amigos_Astronomicos

Desconectado DonQuijote

  • Moderadores
  • Extraterrestre
  • *****
  • Miembro n°: 3396
  • Mensajes: 2895
  • En un lugar de la galaxia, de cuyo nombre .....
    • Ver Perfil
Re: Sí, sí, le "robaron" una banda....
« Respuesta #10 en: 2-Jun-10, 00:38 »
Me tomo el atrevimiento, con tu permiso Diego, de colgar aquí esta noticia que viene al hilo.

Desvanecimiento en Júpiter
Desaparece el cinturón ecuatorial Sur del gigante gaseoso

http://www.elpais.com/articulo/sociedad/Desvanecimiento/Jupiter/elpepusoc/20100601elpepusoc_14/Tes

 :salu2:
Telescopios: SW 150/1200-EQ3, Meade LB 12", ETX70, ED-80, Lunt 60.

No es más rico el que más tiene, sino el que menos necesita.
El secreto de la felicidad no está en hacer lo que se quiere sino en querer lo que se hace.



facebook Amigos_Astronomicos

Desconectado Josemi

  • Extraterrestre
  • ******
  • Miembro n°: 3813
  • Mensajes: 2984
    • Ver Perfil
Re: Sí, sí, le "robaron" una banda....
« Respuesta #11 en: 11-Jun-10, 00:32 »
Bueno la verdad que al principio pense que era problema de mi teles o del ocular pero si es verdad le ha desaparecido una de sus bandas y se ve a Jupiter bastante soso, en fin segun tengo entendido volvera a aparecer pronto, la foto no es muy buena pero algo se aprecia10.jpg/][/URL] :sisi:
Telescopio R/C GSO 10"
 Montura S/W AZ-EQ6 GT
Oculares S/W 2" 28mm-S/W 25mm-Hyperion 17mm 13mm-Camara ASI-120MM/ASI-120MC - Guiado Lunatico - camara QHY5
Barlow ED GSO 2" 2x -rueda porta filtro 5X 1,25-CCD Atik 420MM - DSLR Canon 1100D-Filtro solar Baader - Filtro solar Thousand Oaks-Filtro Neodymium 2'' - Filtro UV-IR - Filtro Pro742

Desconectado Josemi

  • Extraterrestre
  • ******
  • Miembro n°: 3813
  • Mensajes: 2984
    • Ver Perfil
Re: Sí, sí, le "robaron" una banda....
« Respuesta #12 en: 24-Jun-10, 23:43 »
Hola ahi va otra foto de Jupiter algo sosa sin Mancha y sin una de sus bandas, la tome el dia 23-06-2010 sobre las 05.00 hora local de Malaga. URL=http://img200.imageshack.us/i/copiadejupiter.jpg/][/URL]
Telescopio R/C GSO 10"
 Montura S/W AZ-EQ6 GT
Oculares S/W 2" 28mm-S/W 25mm-Hyperion 17mm 13mm-Camara ASI-120MM/ASI-120MC - Guiado Lunatico - camara QHY5
Barlow ED GSO 2" 2x -rueda porta filtro 5X 1,25-CCD Atik 420MM - DSLR Canon 1100D-Filtro solar Baader - Filtro solar Thousand Oaks-Filtro Neodymium 2'' - Filtro UV-IR - Filtro Pro742

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40