Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Autor Tema: mi primera luna!!!  (Leído 2308 veces)

Desconectado Manuel Alonso

  • Astrofísico
  • ***
  • Miembro n°: 3926
  • Mensajes: 213
    • Ver Perfil
mi primera luna!!!
« en: 15-Oct-10, 22:22 »
bueno, pues despues de bastante tiempo intentandolo aqui esta mi primera foto. la he hecho sin el ocular ni la diagonal. por favor, aportar criticas constructivas.

http://www.flickr.com/photos/54950730@N08/

saludos  :ok:

telescopio: celestron nextar 5 se
camara: canon 550D
ISO: 100
velocidad abertura: 1/30
« Última modificación: 15-Oct-10, 22:36 por Manuel Rojo Seco »

Desconectado Josemi

  • Extraterrestre
  • ******
  • Miembro n°: 3813
  • Mensajes: 2984
    • Ver Perfil
Re: mi primera luna!!!
« Respuesta #1 en: 15-Oct-10, 22:27 »
Manuel no se ve la foto :?:
Telescopio R/C GSO 10"
 Montura S/W AZ-EQ6 GT
Oculares S/W 2" 28mm-S/W 25mm-Hyperion 17mm 13mm-Camara ASI-120MM/ASI-120MC - Guiado Lunatico - camara QHY5
Barlow ED GSO 2" 2x -rueda porta filtro 5X 1,25-CCD Atik 420MM - DSLR Canon 1100D-Filtro solar Baader - Filtro solar Thousand Oaks-Filtro Neodymium 2'' - Filtro UV-IR - Filtro Pro742

Desconectado Manuel Alonso

  • Astrofísico
  • ***
  • Miembro n°: 3926
  • Mensajes: 213
    • Ver Perfil
Re: mi primera luna!!!
« Respuesta #2 en: 15-Oct-10, 22:28 »
ya lo vi, gracias, voy a ver si lo arreglo, 1 momento

Desconectado Manuel Alonso

  • Astrofísico
  • ***
  • Miembro n°: 3926
  • Mensajes: 213
    • Ver Perfil
Re: mi primera luna!!!
« Respuesta #3 en: 15-Oct-10, 22:31 »
ya esta, ya la podeis ver  :D
saludos  :ok:

Desconectado Jose Angel

  • Extraterrestre
  • ******
  • Miembro n°: 3530
  • Mensajes: 2336
    • Ver Perfil
Re: mi primera luna!!!
« Respuesta #4 en: 15-Oct-10, 22:34 »
Hazla con ocular y enfoca como te he dicho... a ver que tal, esta parece un poco desenfocada. Poco a poco...

Desconectado Manuel Alonso

  • Astrofísico
  • ***
  • Miembro n°: 3926
  • Mensajes: 213
    • Ver Perfil
Re: mi primera luna!!!
« Respuesta #5 en: 15-Oct-10, 22:57 »
jose angel, ya he probado a hacerlo con ocular y a funcionado. aunque el que tengo no es bueno, es el que venia de serie, la siguiente compra sera para un ocular bueno. alguna sugerencia para mejorar la foto?
muchas gracias
saludos  :ok:

Desconectado Jose Angel

  • Extraterrestre
  • ******
  • Miembro n°: 3530
  • Mensajes: 2336
    • Ver Perfil
Re: mi primera luna!!!
« Respuesta #6 en: 15-Oct-10, 23:20 »
Pero pon la foto!

Desconectado Manuel Alonso

  • Astrofísico
  • ***
  • Miembro n°: 3926
  • Mensajes: 213
    • Ver Perfil
Re: mi primera luna!!!
« Respuesta #7 en: 16-Oct-10, 11:32 »
la foto es practicamente igual, el problema es el ocular que es malo.
saludos  :ok:

Desconectado Alejandro Quilez

  • Extraterrestre
  • ******
  • Miembro n°: 3647
  • Mensajes: 3615
    • Ver Perfil
Re: mi primera luna!!!
« Respuesta #8 en: 16-Oct-10, 13:56 »
La luna que veo, para un iso 100 le falta tiempo. (y enfoque).

Te recuerdo que debes hacer una serie de fotos para ir viendo tiempos y sensibilidades.

 a Iso 100,

  1/30 exposicion, 1/20 exp. 1/10 exp. 1/5 exp. etc....

 a Iso 200.

  Lo mismo.

 Y despues tu mismo veras cual te quedo mejor.


 Saludos.
http://quicson.myminicity.es/env Otro pueblecito creado, visitalo si te apetece


El colmo de la aperturitis: La verdad señor comercial es que solo quería una pequeña lupa para mirar mis sellos, pero ...... ¿Dice que me vende el hubble a plazos?, vamos a verlo.

Desconectado Manuel Alonso

  • Astrofísico
  • ***
  • Miembro n°: 3926
  • Mensajes: 213
    • Ver Perfil
Re: mi primera luna!!!
« Respuesta #9 en: 16-Oct-10, 14:14 »
muchas gracias alejandro, voy a probar.
por cierto, que programas hay para apilar y mejorar fotos como registax?
muchas gracias
saludos  :ok:

Desconectado Manuel Alonso

  • Astrofísico
  • ***
  • Miembro n°: 3926
  • Mensajes: 213
    • Ver Perfil
Re: mi primera luna!!!
« Respuesta #10 en: 16-Oct-10, 15:04 »
tengo que añadir que la foto la hice desde mi habitacion, la luna estaba con algunas nubes finas delante y esta el cristal por medio, ademas habia alguna luz de la calle cerca. supongo que si hiciera la foto en el campo sin luces saldria mejor, no?
muchas gracias
saludos  :ok:

Desconectado Jose Angel

  • Extraterrestre
  • ******
  • Miembro n°: 3530
  • Mensajes: 2336
    • Ver Perfil
Re: mi primera luna!!!
« Respuesta #11 en: 16-Oct-10, 19:50 »
Pufff.... sal fuera anda... :lloro:

Desconectado Manuel Alonso

  • Astrofísico
  • ***
  • Miembro n°: 3926
  • Mensajes: 213
    • Ver Perfil
Re: mi primera luna!!!
« Respuesta #12 en: 16-Oct-10, 20:50 »
jaja, ok, pero fuera al campo o para fotografiar la luna al jardin vale?
saludos  :ok:

Desconectado Jose Angel

  • Extraterrestre
  • ******
  • Miembro n°: 3530
  • Mensajes: 2336
    • Ver Perfil
Re: mi primera luna!!!
« Respuesta #13 en: 16-Oct-10, 21:07 »
Al jardín te bastará... :ok: suerte!

Desconectado Manuel Alonso

  • Astrofísico
  • ***
  • Miembro n°: 3926
  • Mensajes: 213
    • Ver Perfil
Re: mi primera luna!!!
« Respuesta #14 en: 16-Oct-10, 21:14 »
ok, muchas gracias. sabes algun buen programa para apilar las fotos? porque he usado registax con 40 imagenes que saque seguidas y segui los pasos de un tutorial y la imagen fue casi peor que la original. voy al jardin y os subo la foto
saludos  :ok:

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40