Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Temas - Joanot

Páginas: 1 ... 3 4 [5]
61
Saludos compañeros, tengo una CG-5GT (sólo tiene 3 meses y está todavía con garantía) y ayer por la tarde-noche una vez terminé de montar el teles le dí al [ON] y en el mando de la mano me apareció el siguiente mensaje:
 Transmit Data...  tal cual esta, con puntos suspensivos incluidos, esta mañana he llamado a Ángel de Tecnospica y me ha dicho que es un posible problema de alimentación de la montura (lo que descarto esta posibilidad ya que teníamos conectados dos teles, el de Astrobotánica y el mio, y el de mi compañero funcionaba correctamente y el mio no) que pruebe de conectarlo en la red eléctrica de casa con el transformador y que me asegure de que está todo bien conectado, si de esta forma no se soluciona nada, Ángel se pondría en contacto con la casa Celestron a ver que problema hay, ésta tarde lo he conectado a la red eléctrica de casa y nada, sigue en sus trece  :pared: me aparece el mismo mensaje  :( Mis dudas son las siguientes:

¿Os ha pasado lo mismo alguna vez? y si es así, ¿sabéis que significa y cómo se soluciona :?:

O me espero mañana, llamo a los de Tecnospica y que se pongan en contacto con los de Celestron a ver que problema hay y si me toca enviar la montura. :?:

No me costaría nada esperarme a mañana y hablar con Ángel que bien seguro me daría el servicio técnico correcto si no fuera porque este finde es la quedada en Almansa y me hacía mucha ilusión bajar a conoceros :lloro: os pido ayuda por si me podéis aconsejar y podamos solucionar el problema antes del Sábado, si no es así pues paciencia y ya bajaría a la próxima quedada.

Gracias de antemano, un saludo  :salu2:


62
Astrofoto - Planetaria / Mi primera luna retocada
« en: 5-Mar-12, 11:04 »
Buenos dias compañeros  :salu2: esta foto pertenece al primer grupo de fotos de prueba que hize el mismo dia que me llegó el tubo y está hecha con la cámara de Astrobotànica (Cannon EOS 350D) Ayer la retoqué un poquito más con el Photoshop:

30/01/2012


Espero que os guste, saludos  :salu2:

63
Buenas tardes compañeros, el lunes con motivo de la llegada de la CCD de Iko subí en compañia de mis estimados amigos en la caseta de Dídac, mientras Iko iniciava sus primeros pasos con la nueva cámara me prestó su antigua compañera (la Cannon EOS 1100D) para que pudiera hacer algunas capturas y así poder ir practicando con el DSS y el Pixi, el primer objeto que tenia pensado fotografiar bién era la Gran Nebulosa de Orión junto con la del Running Man, péro como se metió detrás de un algarrobo  :pared: Didac me aconsejó de tirarle al Triplete de Leo que és un objeto muy agradecido y ya estaba bastante alto y luego al Garradd así poder iniciarme en el apilado y procesado de cometas, hice dos pruebas del Triplete, primero le tiré a 1600 ASA para poder apreciar toda la señal posible y despues le tiré 800 ASA para ver si con menos ISO no "quemaba" tanto el centro de las galaxias y sacaba algo más de detalle. Como podeis ver hay poca diferencia de una ha la otra, però lo curioso del caso és que con 800 ASA saca más gradiente de lo normal que con 1600 ASA por tener que forzar demasiado el histograma.Desde mi más humilde opinión me gusta como ha quedado la de 1600 ASA però tal vez me gustaria más la de 800 ASA si le hubiese tirado un par de horas más como minimo y le habria podido agregar los darks y flats ya que seguramente le hubiera podido restar bastante el gradiente, creo que las galaxias conservan un color más natural. Pero bién, son solo pruebas y estoy muy satisfecho, como os he comentado antes no contienen darks, bias ni flats y estan hechas sin auto-guiado, a ver que os parecen y cúal os gusta más  :ok:

20 tomas de 150" a 800 ISO:


20 tomas de 150" a 1600 ISO:



Saludos y gracias de antemano  :salu2:

64
Bueno compañeros, tengo el placer de informaros que el lunes sobre el mediodia por fin me llego el tubo nuevo, un reflector Bresser Messier 150/750mm, la montura (una CG-5GT) la tenia en casa hacia un par de semanas, pero por algun pequeño contratiempo en el envio ya que son tubos nuevos y no los tenian en stock, me tardo un poco más.Pues con la ilusión de estrenarlo y ver que tal se ve a través de él, llamé a Iko y Didac y nos dispusimos a probarlo en su caseta con un poco de visual a ver como se comportaba, me gustó muchísimo desde un primer momento por su rendimiento y buena óptica a pesar de su tamaño, se que no és demasiado "grande" pero eso lo convierte en mucho más transportable, no és un 200mm pero para mi ya me sobra y va de maravilla.El cielo no era el más idóneo ni mucho menos, con algo de humedad y alguna nube alta pupulando por ahí,  aún así me encanto desde la primera mirada por el ocular, el primer objeto que apunte fué a la luna y quedé más que satisfecho, por el buscador ya noté una notable mejoria con mi anterior aparatejo, que aunque nos ha proporcionado buenas observaciones visuales (con supernovas y cometas incluidos) ya estaba muy desfasado y tocaba renovarse...

Con buen criterio mis buenos compañeros me comentaron que podia hacer algunas pruebas con la cámara de Dídac, ya que de momento no tengo, pero dentro de poco cuando ahorre un poquito más adquiriré una reflex, las pruebas fueron primero con la luna y después unas de cielo profundo, así de paso practicar también el apilado y posterior procesado, se que el encuadre de las fotos no és el más idóneo, pero bueno,son solo son unas pruebas y a dos minutos por si me salian movidas, Dídac me comento que podria haber aguantado 3 minutos pero de momento ya estaba bién, todas las tomas continen sus darks y sus bias y estan apiladas con DDS y procesadas con Pixi, primero cuelgo la del equipo:


Este soy yo to contento con mi equipo  :mrgreen:

La luna con una sola toma y retocada un poco en contraste y brillo con Photoshop:


Pléyades, 19 tomas de 2' a ISO 1600:


M81-M82, 35 tomas de 2' a ISO 1600:


M51, 22 tomas de 2' a ISO 1600:


M42, aquí hacia acto de presencia alguna nube alta por eso se ven las estrellas difuminadas, son 31 tomas de 2' a ISO 1600:


M31, 15 tomas de 2' a ISO 1600:


Espero que os hayan gustado  :bravo: saludos  :salu2:


65
Hola! :salu2: me llamo Joan y soy un chico de Vinaròs aficionado senderismo y la astronomía, tal vez por los documentales que he visto ya con curiosidad de jovencito o por las buenas noches que me ha brindado el firmamento por estos montes,  me gusta mucho el tema..

Hace un par de semanas que estaba entrando por el foro recomendado por dos buenos amigos para ver sus magnificas fotos y al final he decidido a registrarme con ganas de aprender mucho, ver buenas fotos y dejar alguna que otra pequeña aportación.

Un cordial saludo a todos/as!!   :bravo:

Páginas: 1 ... 3 4 [5]